Langsamer Bildaufbau

Th.Völker
Mitglied seit
21.12.2018

2 Beiträge

Seit einigen Tagen lädt Archion die Bilder nur noch über den PC. Am Handy gibts nur noch Weisse Flächen mit Pünktchen die sich im Kreis verfolgen. Das ist zu wenig.

Th.Völker
Mitglied seit
21.12.2018

2 Beiträge

Scheint aber niemanden von den Machern zu interessieren. Mit der Haltung könnte man ja auch gleich nen Schwarzen Bildschirm einblenden. Wär einfacher und spart auf allen Seiten Kosten.

BerndSchulz
Mitglied seit
04.01.2016

189 Beiträge

Hallo,

Zitiert von: Th.Völker
Scheint aber niemanden von den Machern zu interessieren. Mit der Haltung könnte man ja auch gleich nen Schwarzen Bildschirm einblenden. Wär einfacher und spart auf allen Seiten Kosten.

wenn ich richtig gezählt habe dann haben sich incl. Dir 6 Leute gemeldet mit dem Problem.
Schon komisch das andere User bezahlen und sich trotz des "Problemes" nicht melden oder haben Sie kein Problem?
Ich hatte das Problem bisher weder mit dem Rechner, IPad oder Handy.
Du schließt wie selbstverständlich Probleme bei Euren eigenen Internetverbindungen aus, sehr einfach oder meinst nicht?

Grüße
Bernd

baukuthi
Mitglied seit
16.01.2015

458 Beiträge

Ich hatte auch zeitweise Probleme und melde mich nicht. Bringt doch nichts.

heinzi76
Mitglied seit
15.12.2014

1372 Beiträge

Hallo,
wenn es keiner meldet gibt es auch keine Lösung dafür.
Es ist immer wieder mal in den letzten Tagen aufgetreten, nicht bei allen Nutzern.
Das es an der Internetverbindung liegt kann ich ausschließen.

Sven

Jokurz
Mitglied seit
15.09.2014

418 Beiträge

Zitiert von: michael.metz-martini
Guten Tag,

eine Überlastung unserer Systeme können wir zum aktuellen Zeitpunkt ausschließen. Die Zugriffszahlen in den Sommermonaten liegen, auch zu Stoßzeiten, weit unter den Zugriffszahlen der Wintermonate.

Welchen Internet-Anbieter nutzen Sie? Aktuell vermuten wir einen Engpass außerhalb unseres direkten Einflussbereiches, der für die Probleme ursächlich sein könnte.

Hallo,

habe keine Probleme mit dem Bildaufbau.

Internet-Anbieter ist Unitymedia und Browser ist Firefox.

Gruß
Joachim

berndsh
Mitglied seit
19.10.2018

33 Beiträge

Ich habe auch keine Probleme. Daß es gelegentlich mal schwerfällig arbeitet und dank des Kachelprinzips mal Teile nicht scharf sind, dann die Seite neu geladen werden muss, ist ja nichts neues.
Abgesehen davon bemerke ich keine Änderung in der letzten Zeit, und ich nutze Archion täglich.

TU1965
Mitglied seit
06.09.2016

29 Beiträge

Servus Kollegen!

Sollte ja kein Vorwurf sein. Problem tritt bei mir meist zwischen 1730 und 2000 Uhr auf. Liegt wahrscheinlich an der Leitung und der Nutzungsintensität.

Gruß, Thomas

heinzi76
Mitglied seit
15.12.2014

1372 Beiträge

Hallo,
ist soeben wieder passiert.
Aktuelle Version von Google Chrome.

Die Seite baut sich sehr langsam auf, nur bei den Kirchenbüchern,
es beleiben pixel stehen und die Seite wird nicht so richtig scharf.

30 Minuten später geht wieder alles wie immer.

Forum and andere Teile der Seite nicht betroffen.

Eventuell läßt sich das Problem finden.

Danke

Sven

msiegle
Mitglied seit
10.01.2015

233 Beiträge

Hallo,
Jetzt melde ich mich nochmal zu dem Thema und danke für Ihre/Eure Rückmeldungen.
Wie schon neulich geschrieben läuft inzwischen bei mir wieder alles normal " wie früher" - bevor ich über eine Woche lang massivste Probleme hatte, was mich wiederum dazu veranlasst hatte, hier im Forum dieses Thema zu eröffnen.
Neben meiner Rundfrage hier im Forum hatte ich auch per Feedback-Formular bei Archion nachgefragt und vom support prompt dieselbe Antwort bekommen wie sie auch hier von Herr Metz-Martini geschrieben wurde.
Die Probleme hatte ich übrigens damals bei Verbindung mit Provider t-online mit vdsl und beständig gemessenen mehr als 20 Mbit/s, und zwar egal ob von Tablet mit android an wlan oder pc mit win7 oder pc mit win 10 an lan. Daher hatte ich technische Probleme meinerseits und auch Leitungsprobleme ausgeschlossen, weil parallel zu den Archion-Aussetzern auf allen Endgeräten andere Seiten völlig problemlos und schnell liefen.
Wie gesagt ist jetzt im Moment alles wieder normal (abgesehen von ganz kurzen temporären Aussetzern, die es ja immer wieder gibt, die ich allerdings klar auch auf Netzschwankungen zurückführe).

Gruß,
Michael